Installation

Verify you meet the following requirements:

 

WordPress 3.4+ OR WordPress 3.0-3.3 with the XML-RPC Modernization Plugin.

Python 2.6+ OR Python 3.x

Install from PyPI using

easy_install python-wordpress-xmlrpc

or

pip install python-wordpress-xmlrpc.

python-wordpress-xmlrpc.readthedocs.io/en/latest/

 

Welcome to python-wordpress-xmlrpc’s documentation! — python-wordpress-xmlrpc 2.3 documentation

Docs » Welcome to python-wordpress-xmlrpc’s documentation! Edit on GitHub © Copyright 2012, Max Cutler. Revision 7ac0a6e9. Built with Sphinx using a theme provided by Read the Docs.

python-wordpress-xmlrpc.readthedocs.io

 

반응형

EaseUS Partition Master

minitool partition wizard

AOMEI Partition Assistant

 

.

반응형

+ Recent posts